@SERVER(アットサーバ)に関するサポートやメンテナンス情報のご案内ページです。

SSL 3.0の脆弱性「POODLE」の対策について

この度、ホームページの閲覧時などで利用されている、
「SSL 3.0」に脆弱性が発見されましたので対応についてご案内致します。

●参考情報:
http://jvn.jp/vu/JVNVU98283300/
http://internet.watch.impress.co.jp/docs/news/20141015_671482.html

対処法はご契約プランによって内容が異なります。

▼対象サービス(共用サーバ):共用@サーバ

上記共用サービスについては、当サービスにて順次対応を致します。
詳細は準備が出来ましたらお客様にメールをさせて頂きます。

▼対象サービス(専用サーバ):専用@サーバ

上記専用@サーバをご利用のお客様は、
以下の参考情報などもご確認の上、お客様にてご対応をお願いします。

[対処方法に関する参考情報]
—————————————————
SSLを利用しているアプリケーションにおいて、
SSLv2 および SSLv3 を無効にする、又は、TLSv1.x 以外をすべて無効にする。

・httpd における POODLE SSLv3.0 脆弱性問題の解決方法 (CVE-2014-3566)
https://access.redhat.com/ja/solutions/1232613

・Nginx,Dovecot IMAP/POP3等における解決方法(英語)
http://kb.sp.parallels.com/en/123160
—————————————————

カテゴリ: お知らせ, メンテナンス