@SERVER(アットサーバ)に関するサポートやメンテナンス情報のご案内ページです。

WordPress3.6.0の脆弱性について

WordPress3.6.0およびそれ以前のバージョンにつきまして脆弱性がリリースされています。
上記バージョンをご利用の方はWordPress3.6.1へのアップデートをお願いいたします。

また、コントロールパネルからインストールされている場合、次の方法でアップデートがあるか確認いただけます。

コントロールパネルで契約を選択>アプリケーション>マイアプリケーションを
管理>WordPressの行を確認
※更新が可能という表示がある場合は画面表示に沿ってアップデート
することができます。

脆弱性の有無についてわからない方についてもサポートセンターまでお問い合わ
せください。

カテゴリ: お知らせ